MokkelBoulevard.nl

Actie
Fajah Lourens

Fajah Lourens in bed met vreemde man

Een onvervalste ‘after sex selfie’!

Antwoord
 
Discussietools Weergave
  #1  
Oud 15 december 2007, 22:13
Barney's schermafbeelding
Barney Barney is offline
Star MB Member
MB kampioen
 
Geregistreerd: 27 februari 2007
Locatie: Bedrock
Berichten: 34.227
Bedankt: 3.320
Is 50.106 keer bedankt in 24.346 posts
Youtube vragen
Bij alle YT-filmpjes heb ik geen geluid. Weet iemand hoe ik dit oplos?
__________________
Je hoeft niet in een boom te hangen, om een eikel te zijn -|- Wees jezelf, er zijn al anderen genoeg -|- Botte bijlen hakken soms het best -|- Wie zijn eigen weg gaat, kan door niemand worden ingehaald


Credits to original poster if not mentioned above and if not my own pics/caps/scans/clips
Met citaat antwoorden
  #2  
Oud 16 december 2007, 00:47
dutchy's schermafbeelding
dutchy dutchy is offline
Senior MB Member
Waardevol lid
 
Geregistreerd: 26 februari 2007
Berichten: 1.148
Bedankt: 8.127
Is 5.620 keer bedankt in 1.079 posts
Heb je het probleem bij alle YouTube filmpjes of enkel bij sommige? Speel je de filmpjes af op YouTube zelf, of speel je ze offline af (via 3e partij mediaspeler, flv, etc)?

Ik neem aan dat je het volume (zowel schuifbalk als button ernaast) op de YouTube balk al geprobeerd hebt, evenals je algemene geluidsettings... Het viel me wel op dat het geluid op diverse YouTube filmpjes de laatste dagen weleens ontbrak, maar momenteel lijkt alles het weer gewoon te doen...
Met citaat antwoorden
  #3  
Oud 16 december 2007, 22:21
Barney's schermafbeelding
Barney Barney is offline
Star MB Member
MB kampioen
 
Geregistreerd: 27 februari 2007
Locatie: Bedrock
Berichten: 34.227
Bedankt: 3.320
Is 50.106 keer bedankt in 24.346 posts
Citaat:
Oorspronkelijk geplaatst door dutchy Bekijk bericht
Heb je het probleem bij alle YouTube filmpjes of enkel bij sommige? Speel je de filmpjes af op YouTube zelf, of speel je ze offline af (via 3e partij mediaspeler, flv, etc)?

Ik neem aan dat je het volume (zowel schuifbalk als button ernaast) op de YouTube balk al geprobeerd hebt, evenals je algemene geluidsettings... Het viel me wel op dat het geluid op diverse YouTube filmpjes de laatste dagen weleens ontbrak, maar momenteel lijkt alles het weer gewoon te doen...
Gewoon afspelen vanaf een site, zoals hier.
Uiteraard staat alles 'aan'.
__________________
Je hoeft niet in een boom te hangen, om een eikel te zijn -|- Wees jezelf, er zijn al anderen genoeg -|- Botte bijlen hakken soms het best -|- Wie zijn eigen weg gaat, kan door niemand worden ingehaald


Credits to original poster if not mentioned above and if not my own pics/caps/scans/clips
Met citaat antwoorden
  #4  
Oud 17 december 2007, 14:06
Mokkeltime Mokkeltime is offline
Senior Member
 
Geregistreerd: 1 maart 2007
Berichten: 1.769
Bedankt: 6.248
Is 2.932 keer bedankt in 1.164 posts
Geluid van je videokaart ingesteld op 5.1 dolby geluid? Dat kan volgens mij niet afspelen in combinatie met youtube. Of keer drivers van de videokaart opnieuw installeren? Of minder schermen van youtube open zetten?
Met citaat antwoorden
  #5  
Oud 17 december 2007, 22:27
Barney's schermafbeelding
Barney Barney is offline
Star MB Member
MB kampioen
 
Geregistreerd: 27 februari 2007
Locatie: Bedrock
Berichten: 34.227
Bedankt: 3.320
Is 50.106 keer bedankt in 24.346 posts
Citaat:
Oorspronkelijk geplaatst door Mokkeltime Bekijk bericht
Geluid van je videokaart ingesteld op 5.1 dolby geluid? Dat kan volgens mij niet afspelen in combinatie met youtube. Of keer drivers van de videokaart opnieuw installeren? Of minder schermen van youtube open zetten?
Heb een SB X-Fi kaartje (7.1), maar staat op 2.1 omdat ik maar 2 speakers en een subwoofer heb
__________________
Je hoeft niet in een boom te hangen, om een eikel te zijn -|- Wees jezelf, er zijn al anderen genoeg -|- Botte bijlen hakken soms het best -|- Wie zijn eigen weg gaat, kan door niemand worden ingehaald


Credits to original poster if not mentioned above and if not my own pics/caps/scans/clips
Met citaat antwoorden
  #6  
Oud 21 december 2007, 16:46
Hooters's schermafbeelding
Hooters Hooters is offline
Star MB Member
Way to go
 
Geregistreerd: 26 februari 2007
Berichten: 2.742
Bedankt: 1.592
Is 6.192 keer bedankt in 2.736 posts
Het heeft iig niets met je soundcard te maken. Ik heb dit probleem ook sinds een aantal dagen.
Alleen bij embedded YT vids. Klik je ergens in het view veld (behalve op het "Play" icoontje, dan wordt je naar de link op YouTube gebracht en dan werkt het geluid perfekt.
Vreemd... Heb ik nooit eerder gehad!
Met citaat antwoorden
  #7  
Oud 15 augustus 2015, 21:07
Lefkos's schermafbeelding
Lefkos Lefkos is offline
Super Moderator/Administrator
van Mokkelboulevard
 
Geregistreerd: 27 februari 2007
Locatie: In mijn lichaam.
Berichten: 5.833
Bedankt: 86.586
Is 9.436 keer bedankt in 2.987 posts
Je kon altijd de kwaliteit aanpassen bij Youtube, kijk de meeste filmpjes/clips op 720p(als die keuze aanwezig is), maar ze hebben weer voor de zoveelste keer van alles veranderd en je kan nu alleen nog maar filmpjes en clips in 360p bekijken?
Je kan ze nog wel "rippen" in 720p/1080p kwaliteit als het filmpje/clip van goede kwaliteit is.

Iemand die er meer van weet?

Edit: palaatje toegevoegd.

__________________
I Love Mokkelboulevard!..................for me to poop on.

Iemand bedanken kost minder tijd dan op een bedankje te wachten.

**always read the small print =====> credit 2 the original poster**

Laatst gewijzigd door Lefkos : 15 augustus 2015 om 21:14.
Met citaat antwoorden
  #8  
Oud 16 augustus 2015, 23:22
BenJenkins's schermafbeelding
BenJenkins BenJenkins is offline
Old Geezer
van Mokkelboulevard
 
Geregistreerd: 27 februari 2007
Locatie: London of course
Berichten: 5.773
Bedankt: 54.609
Is 15.091 keer bedankt in 5.282 posts
Citaat:
Oorspronkelijk geplaatst door Lefkos Bekijk bericht
Je kon altijd de kwaliteit aanpassen bij Youtube, kijk de meeste filmpjes/clips op 720p(als die keuze aanwezig is), maar ze hebben weer voor de zoveelste keer van alles veranderd en je kan nu alleen nog maar filmpjes en clips in 360p bekijken?
Je kan ze nog wel "rippen" in 720p/1080p kwaliteit als het filmpje/clip van goede kwaliteit is.

Iemand die er meer van weet?

Edit: palaatje toegevoegd.

Heb je een voorbeeld waar het mis gaat?

Ben
__________________
Alle bigben clips vind je HIER
Met citaat antwoorden
De volgende user heeft bedankt:
Lefkos (18 augustus 2015)
  #9  
Oud 17 augustus 2015, 19:26
Lefkos's schermafbeelding
Lefkos Lefkos is offline
Super Moderator/Administrator
van Mokkelboulevard
 
Geregistreerd: 27 februari 2007
Locatie: In mijn lichaam.
Berichten: 5.833
Bedankt: 86.586
Is 9.436 keer bedankt in 2.987 posts
Een paar weken terug kon ik nog de volgende keuzes maken en dat ziet er dan zo uit.


Een clip/filmpje kijken in 720p als die keuze er is kijkt beter dan nu in het verplichte 360p.

Als ik nu op settings/instellingen klik dan krijg ik het volgende te zien.


En als ik naar quality ga dan krijg ik alleen maar de keuze auto of 360p te zien en kan nergens naar 720p.


Ligt dit aan xp of hebben meerdere mensen dit?
__________________
I Love Mokkelboulevard!..................for me to poop on.

Iemand bedanken kost minder tijd dan op een bedankje te wachten.

**always read the small print =====> credit 2 the original poster**
Met citaat antwoorden
  #10  
Oud 17 augustus 2015, 20:26
Tazz's schermafbeelding
Tazz Tazz is offline
Star MB Member
Op weg naar eeuwige roem
 
Geregistreerd: 27 februari 2007
Locatie: Gent
Berichten: 10.794
Bedankt: 115
Is 34.795 keer bedankt in 10.734 posts
Ik denk dat je een van de weinige bent, heb je dat bij alle filmpjes?

Probeer anders een bij deze: https://www.youtube.com/watch?v=dR5DZ4IRScw



Heb je ook de laatste nieuwe flash player?
Als je Firefox hebt dan je eventueel de volgende addon eens proberen: 'Youtube High Definition'
deze zet alle youtube filmpjes automatisch op de hoogste kwaliteit

Laatst gewijzigd door Tazz : 17 augustus 2015 om 20:34.
Met citaat antwoorden
De volgende 2 users hebben bedankt:
amesexoapa (15 februari 2017), Lefkos (18 augustus 2015)
Antwoord


Discussietools
Weergave

Regels voor berichten
Je mag niet nieuwe discussies starten
Je mag niet reageren op berichten
Je mag niet bijlagen versturen
Je mag niet jouw berichten bewerken

vB-code is Aan
Smileys zijn Aan
[IMG]-code is Aan
HTML-code is Uit
Forumnavigatie


Alle tijden zijn GMT +2. Het is nu 02:13.



Design by Vjacheslav Trushkin.
Forumsoftware: vBulletin®, versie 3.6.4
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.